summaryrefslogtreecommitdiffstats
path: root/testsuites/psxtests/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'testsuites/psxtests/Makefile.am')
-rw-r--r--testsuites/psxtests/Makefile.am6
1 files changed, 3 insertions, 3 deletions
diff --git a/testsuites/psxtests/Makefile.am b/testsuites/psxtests/Makefile.am
index 752163a539..65bee8d69e 100644
--- a/testsuites/psxtests/Makefile.am
+++ b/testsuites/psxtests/Makefile.am
@@ -6,12 +6,12 @@ ACLOCAL_AMFLAGS = -I ../aclocal
noinst_HEADERS = include/pmacros.h
-POSIX_DIRS = psxhdrs psx01 psx02 psx03 psx04 psx05 psx06 psx07 psx08 \
- psx09 psx10 psx11 psx12 psxtime psxtimer psxcancel psxmsgq01 psxsem01
+POSIX_DIRS = psxhdrs psx01 psx02 psx03 psx04 psx05 psx06 psx07 psx08 psx09 \
+ psx10 psx11 psx12 psxtime psxtimer psxcancel psxmsgq01 psxsem01
POSIX_FILES_DIRS = psxfile01 psxreaddir psxstat psxmount psx13 psxchroot01
-SUBDIRS = $(POSIX_DIRS) $(POSIX_FILES_DIRS)
+SUBDIRS = $(POSIX_DIRS) $(POSIX_FILES_DIRS)
EXTRA_DIST = psxtests.am