summaryrefslogtreecommitdiffstats
path: root/c/src/ada-tests/tmtests/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'c/src/ada-tests/tmtests/Makefile.am')
-rw-r--r--c/src/ada-tests/tmtests/Makefile.am60
1 files changed, 30 insertions, 30 deletions
diff --git a/c/src/ada-tests/tmtests/Makefile.am b/c/src/ada-tests/tmtests/Makefile.am
index 35a12493b2..64b5f6fe48 100644
--- a/c/src/ada-tests/tmtests/Makefile.am
+++ b/c/src/ada-tests/tmtests/Makefile.am
@@ -1,33 +1,33 @@
-SUBDIRS =
-SUBDIRS += tm01
-SUBDIRS += tm02
-SUBDIRS += tm03
-SUBDIRS += tm04
-SUBDIRS += tm05
-SUBDIRS += tm06
-SUBDIRS += tm07
-SUBDIRS += tm08
-SUBDIRS += tm09
-SUBDIRS += tm10
-SUBDIRS += tm11
-SUBDIRS += tm12
-SUBDIRS += tm13
-SUBDIRS += tm14
-SUBDIRS += tm15
-SUBDIRS += tm16
-SUBDIRS += tm17
-SUBDIRS += tm18
-SUBDIRS += tm19
-SUBDIRS += tm20
-SUBDIRS += tm21
-SUBDIRS += tm22
-SUBDIRS += tm23
-SUBDIRS += tm24
-SUBDIRS += tm25
-SUBDIRS += tm28
-SUBDIRS += tm29
-SUBDIRS += tmck
-SUBDIRS += tmoverhd
+_SUBDIRS =
+_SUBDIRS += tm01
+_SUBDIRS += tm02
+_SUBDIRS += tm03
+_SUBDIRS += tm04
+_SUBDIRS += tm05
+_SUBDIRS += tm06
+_SUBDIRS += tm07
+_SUBDIRS += tm08
+_SUBDIRS += tm09
+_SUBDIRS += tm10
+_SUBDIRS += tm11
+_SUBDIRS += tm12
+_SUBDIRS += tm13
+_SUBDIRS += tm14
+_SUBDIRS += tm15
+_SUBDIRS += tm16
+_SUBDIRS += tm17
+_SUBDIRS += tm18
+_SUBDIRS += tm19
+_SUBDIRS += tm20
+_SUBDIRS += tm21
+_SUBDIRS += tm22
+_SUBDIRS += tm23
+_SUBDIRS += tm24
+_SUBDIRS += tm25
+_SUBDIRS += tm28
+_SUBDIRS += tm29
+_SUBDIRS += tmck
+_SUBDIRS += tmoverhd
include $(top_srcdir)/../../../testsuites/automake/subdirs.am
include $(top_srcdir)/../../../testsuites/automake/local.am