summaryrefslogtreecommitdiffstats
path: root/c/src/ada-tests/mptests/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'c/src/ada-tests/mptests/Makefile.am')
-rw-r--r--c/src/ada-tests/mptests/Makefile.am28
1 files changed, 14 insertions, 14 deletions
diff --git a/c/src/ada-tests/mptests/Makefile.am b/c/src/ada-tests/mptests/Makefile.am
index 970f732881..17999ae43f 100644
--- a/c/src/ada-tests/mptests/Makefile.am
+++ b/c/src/ada-tests/mptests/Makefile.am
@@ -1,17 +1,17 @@
-SUBDIRS =
-SUBDIRS += mp01
-SUBDIRS += mp03
-SUBDIRS += mp04
-SUBDIRS += mp05
-SUBDIRS += mp06
-SUBDIRS += mp07
-SUBDIRS += mp08
-SUBDIRS += mp09
-SUBDIRS += mp10
-SUBDIRS += mp11
-SUBDIRS += mp12
-SUBDIRS += mp13
-SUBDIRS += mp14
+_SUBDIRS =
+_SUBDIRS += mp01
+_SUBDIRS += mp03
+_SUBDIRS += mp04
+_SUBDIRS += mp05
+_SUBDIRS += mp06
+_SUBDIRS += mp07
+_SUBDIRS += mp08
+_SUBDIRS += mp09
+_SUBDIRS += mp10
+_SUBDIRS += mp11
+_SUBDIRS += mp12
+_SUBDIRS += mp13
+_SUBDIRS += mp14
include $(top_srcdir)/../../../testsuites/automake/subdirs.am
include $(top_srcdir)/../../../testsuites/automake/local.am